プラグイン Version 2.x

バージョン2について

Custom DataBase Tablesのバージョン2以降は動作条件としてPHP5.4以上を要求します。PHPのバージョンが5.3以下の場合、動作しませんのでご注意ください。

目次

About the Author

ka2

ka2

WEBフロントエンドエンジニア。元々コンシューマゲーム機のチェッカーで、ゲーム好き。WEB業界はWEBデザイナーとして出発し、いまではクラウド系インフラ構築から、アプリケーション開発までおよそWEB関連開発ならよろず屋的にこなしてます。最近は、AWS SDK for PHP v3を弄びつつ、CodeIgniterとd3.jsが気になる日々。
  • follow us in feedly