プラグイン Version 2.x

バージョン2について

Custom DataBase Tablesのバージョン2以降は動作条件としてPHP5.4以上を要求します。PHPのバージョンが5.3以下の場合、動作しませんのでご注意ください。